info

Mettete al sicuro la vostra rete!

Moderators: Federico.Lagni, TheIrish, Wizard, andrewp

info

Postby Spinzero » Tue 28 May , 2013 2:11 pm

un informazione o un cisco 857 con asa 5505 provate tutte le configurazioni ma non comunicano in sieme avete qualche consiglio
Spinzero
n00b
 
Posts: 5
Joined: Tue 07 May , 2013 11:15 am

Re: info

Postby Rizio » Tue 28 May , 2013 2:15 pm

Ho la sfera di cristallo in carrozzeria perciò non riesco ad indovinare bene com'è la tua configurazione, come sono collegati i 2 apparati tra loro, come vorresti fare a farli comunicare, che tipo di utilizzo stai facendo degli apparati e altre cosine futili tipo queste.....se ti và di scrivere qualche dettaglio in più eviti di aspettare che mi torni dalla riparazione e io o qualcun altro ti rispondiamo prima ;)

Rizio
Si vis pacem para bellum
Rizio
Messianic Network master
 
Posts: 1158
Joined: Fri 12 Oct , 2007 2:48 pm

Re: info

Postby Spinzero » Tue 28 May , 2013 2:28 pm

la configurazione e

!
interface Vlan10
nameif inside
security-level 100
ip address 192.168.0.2 255.255.255.0
!
interface Vlan20
nameif outside
security-level 0
ip address pppoe setroute
!
interface Ethernet0/0
switchport access vlan 10
!
interface Ethernet0/1
switchport access vlan 20
shutdown
<--- More --->
mi server poter mappare vlan sulle porte cisco
Spinzero
n00b
 
Posts: 5
Joined: Tue 07 May , 2013 11:15 am

Re: info

Postby Spinzero » Tue 28 May , 2013 6:42 pm

spinzero-router#sh run
Building configuration...

Current configuration : 2414 bytes
!
version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname spinzero-router
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
!
!
dot11 association mac-list 700
dot11 syslog
dot11 vlan-name WiFi vlan 10
!
dot11 ssid spinzero-cisco
--More--
Spinzero
n00b
 
Posts: 5
Joined: Tue 07 May , 2013 11:15 am

Re: info

Postby Spinzero » Thu 30 May , 2013 1:36 pm

la configurazione e

!
interface Vlan10
nameif inside
security-level 100
ip address 192.168.0.2 255.255.255.0
!
interface Vlan20
nameif outside
security-level 0
ip address pppoe setroute
!
interface Ethernet0/0
switchport access vlan 10
!
interface Ethernet0/1
switchport access vlan 20
shutdown
<--- More --->



Current configuration : 2414 bytes
!
version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname spinzero-router
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
!
!
dot11 association mac-list 700
dot11 syslog
dot11 vlan-name WiFi vlan 10
!
dot11 ssid spinzero-cisco
--More--
Spinzero
n00b
 
Posts: 5
Joined: Tue 07 May , 2013 11:15 am


Return to Sicurezza

Who is online

Users browsing this forum: No registered users and 1 guest

cron